<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.gfdl.noaa.gov/xmlrpc.php">

	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-1505116-1', 'auto');
	ga('send', 'pageview');
	</script>

  
<meta name="description" content="Division Leader: GFDL Weather and Climate Dynamics Division emailTom.Knutson@noaa.gov Bibliography Focus Areas: Tropical Cyclones and Climate Change Detection and Attribution of Climate Change Climate Variability Climate Change Assessments Thomas R." />
<meta name="dcterms:title" content="Tom Knutson Homepage" />
<meta name="dcterms:identifier" content="https://www.gfdl.noaa.gov/tom-knutson-homepage-2/" />
<meta name="dcterms:creator" content="Knutson, Tom" />
<meta name="dcterms:created" content="2021-10-15T11:10:02-04:00" />
<meta name="dcterms:available" content="2021-10-15T11:10:02-04:00" />
<meta name="dcterms:modified" content="2021-10-15T11:11:34-04:00" />
<meta name="dcterms:description" content="Division Leader: GFDL Weather and Climate Dynamics Division emailTom.Knutson@noaa.gov Bibliography Focus Areas: Tropical Cyclones and Climate Change Detection and Attribution of Climate Change Climate Variability Climate Change Assessments Thomas R." />
<meta name="dcterms:language" content="en-US" />
<meta name="dcterms:publisher" content="https://www.gfdl.noaa.gov/" />
<meta name="dcterms:rights" content="https://www.gfdl.noaa.gov/" />
<meta name="dcterms:coverage" content="World" />
<meta name="dcterms:type" content="Text" />
<meta name="dcterms:format" content="text/html" />

<title>Tom Knutson Homepage &#8211; Geophysical Fluid Dynamics Laboratory</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link href='//fonts.googleapis.com' crossorigin rel='dns-prefetch' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link href='//fonts.gstatic.com' crossorigin rel='dns-prefetch' />
<link rel="alternate" type="application/rss+xml" title="Geophysical Fluid Dynamics Laboratory &raquo; Feed" href="https://www.gfdl.noaa.gov/feed/" />
<link rel="alternate" type="application/rss+xml" title="Geophysical Fluid Dynamics Laboratory &raquo; Comments Feed" href="https://www.gfdl.noaa.gov/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gfdl.noaa.gov/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1'  media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.gfdl.noaa.gov/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16'  media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.gfdl.noaa.gov/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1'  media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://stackpath.bootstrapcdn.com/bootstrap/4.5.0/css/bootstrap.min.css?ver=5.8.1'  media='all' />
<link rel='stylesheet' id='gfdl-style-css'  href='https://www.gfdl.noaa.gov/wp-content/themes/GFDL2020/style.min.css?ver=5.8.1'  media='all' />
<link rel='stylesheet' id='gfdl-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Material+Icons%7COpen+Sans%3A400%2C400i%2C600%2C600i%2C700%2C700i%7CRoboto+Condensed%3A300%2C400%2C700&#038;ver=5.8.1'  media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.gfdl.noaa.gov/wp-content/plugins/jetpack/css/jetpack.css?ver=10.1'  media='all' />
<link rel="https://api.w.org/" href="https://www.gfdl.noaa.gov/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gfdl.noaa.gov/wp-json/wp/v2/pages/83785" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gfdl.noaa.gov/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gfdl.noaa.gov/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.gfdl.noaa.gov/tom-knutson-homepage-2/" />
<link rel='shortlink' href='https://www.gfdl.noaa.gov/?p=83785' />
<link rel="alternate" type="application/json+oembed" href="https://www.gfdl.noaa.gov/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gfdl.noaa.gov%2Ftom-knutson-homepage-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gfdl.noaa.gov/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gfdl.noaa.gov%2Ftom-knutson-homepage-2%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		</head>
<body class="page-template-default page page-id-83785">
  <a href="#content" class="sr-only sr-only-focusable">Skip to content</a>
  <div id="header-wrapper">
    <div>
      <div class="container" id="home">
        <div class="row">
          <div class="col-sm-6">
            <a class="" href="/" id="home-link">
              <img src="https://www.gfdl.noaa.gov/wp-content/themes/GFDL2020/images/gfdl-wide-l.png" alt="GFDL - Geophysical Fluid Dynamics Laboratory"><img src="https://www.gfdl.noaa.gov/wp-content/themes/GFDL2020/images/gfdl-wide-r.png" alt="GFDL - Geophysical Fluid Dynamics Laboratory" class="d-none d-md-inline">
            </a>
		  </div>
		  <!-- /.col-sm-6 -->
          <div class="col-sm-6 hidden-print">
            <form id="cse-search-box" action="/search-results" class="form-inline justify-content-end">
              <div class="input-group input-group-sm">
                <input name="q" placeholder="Search" size="20" type="text" aria-label="Search" class="form-control input-sm">
                <span class="input-group-append">
                  <button class="btn btn-primary btn-sm" aria-label="Search button" type="submit" name="sa">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 32 32">
			<title>search</title>
			<path fill="whitesmoke" d="M31.008 27.231l-7.58-6.447c-0.784-0.705-1.622-1.029-2.299-0.998 1.789-2.096 2.87-4.815 2.87-7.787 0-6.627-5.373-12-12-12s-12 5.373-12 12 5.373 12 12 12c2.972 0 5.691-1.081 7.787-2.87-0.031 0.677 0.293 1.515 0.998 2.299l6.447 7.58c1.104 1.226 2.907 1.33 4.007 0.23s0.997-2.903-0.23-4.007zM12 20c-4.418 0-8-3.582-8-8s3.582-8 8-8 8 3.582 8 8-3.582 8-8 8z"></path>
		</svg>
                  </button>
                </span>
              </div>
              <input name="cx" type="hidden" value="000225836249505257861:fhqzogaepds">
              <input name="cof" type="hidden" value="FORID:11">
              <input name="ie" type="hidden" value="UTF-8">
              <input name="siteurl" type="hidden" value="www.gfdl.noaa.gov/">
              <input name="ref" type="hidden" value="">
              <input name="ss" type="hidden" value="">
            </form>
          </div>
          <!-- /.col-sm-6.text-right -->
        </div>
        <!-- /.row -->
	  </div>
	  <!-- /.container#home -->
    </div>

	<!-- START NAVIGATION -->
	<nav class="navbar navbar-expand-md navbar-dark bg-dark">
    <div class="container">
        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            <span class="navbar-toggler-icon"></span>
        </button>
        <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto">
                <li class="nav-item">
                    <a class="nav-link" href="/events/">Events</a>
                </li>
                <li class="nav-item dropdown">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdown_research" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Research</a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdown_research">
                        <a class="dropdown-item" href="/atmospheric-composition-and-air-quality/">Atmospheric Composition and Air Quality</a>
                        <a class="dropdown-item" href="/atmospheric-processes/">Atmospheric Processes</a>
                        <a class="dropdown-item" href="/climate-change/">Climate Change</a>
                        <a class="dropdown-item" href="/climate-impacts/">Climate Impacts</a>
                        <a class="dropdown-item" href="/climate-variability-and-prediction/">Climate Variability and Prediction</a>
                        <a class="dropdown-item" href="/earth-system-science/">Earth System Science</a>
                        <a class="dropdown-item" href="/high-resolution-modeling/">High-resolution Modeling</a>
                        <a class="dropdown-item" href="/ocean-and-ice-processes/">Ocean and Ice Processes</a>
                        <a class="dropdown-item" href="/extremes/">Weather and Climate Extremes</a>
                        <div class="dropdown-divider"></div>
                        <a class="dropdown-item" href="/research_highlight/">Research Highlights</a>
                    </div>
                </li>
                <li class="nav-item dropdown">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdown_models" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Models</a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdown_models">
                        <a class="dropdown-item" href="/about-models/">About GFDL Models</a>
                        <a class="dropdown-item" href="/fv3/">FV3 (Dynamical Core)</a>
                        <a class="dropdown-item" href="/atmospheric-model/">Atmospheric</a>
                        <a class="dropdown-item" href="/ocean-model/">Ocean</a>
                        <a class="dropdown-item" href="/climate-models/">Climate</a>
                        <a class="dropdown-item" href="/earth-system-models/">Earth System</a>
                        <a class="dropdown-item" href="/prediction-models/">Prediction</a>
                        <a class="dropdown-item" href="/fair-use-policy/">Fair Use Policy for Code and Data</a>
                    </div>
                </li>
                <li class="nav-item dropdown">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdown_modeldata" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Model Data</a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdown_modeldata">
                        <a class="dropdown-item" href="/cmip/">CMIP</a>
                        <a class="dropdown-item" href="https://data1.gfdl.noaa.gov" target="_blank" rel="noopener">Data Portal</a>
                        <a class="dropdown-item" href="/visualization/">Data Visualizations</a>
                        <a class="dropdown-item" href="/mdtf-diagnostics/">Model Diagnostics</a>
                        <a class="dropdown-item" href="/fair-use-policy/">Fair Use Policy for Code and Data</a>
                    </div>
                </li>
                <li class="nav-item dropdown">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Publications</a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdown">
                        <a class="dropdown-item" href="/bibliography/">Bibliography</a>
                        <a class="dropdown-item" href="/most-recent-publications/">Most Recent Publications</a>
                        <a class="dropdown-item" href="/research_highlight/">Research Highlights</a>
                    </div>
                </li>
                <li class="nav-item dropdown">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdown_about" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">About GFDL</a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdown_about">
                        <a class="dropdown-item" href="/about/">About the Lab</a>
                        <a class="dropdown-item" href="/dei/">Diversity, Equity, Inclusivity</a>
                        <a class="dropdown-item" href="/staff-directory/">Staff Directory</a>
                        <a class="dropdown-item" href="/visiting">Visiting</a>
                        <a class="dropdown-item" href="/orgchart/">GFDL Organization</a>
                        <a class="dropdown-item" href="/gfdl-for-you/">GFDL for You</a>
                        <a class="dropdown-item" href="/awards/">Awards and Honors</a>
                        <a class="dropdown-item" href="/jobs/">Career Opportunities</a>
                        <a class="dropdown-item" href="/notices/">Notices</a>
                        <a class="dropdown-item" href="/ipcc-ar5-contributions/">IPCC AR5 Contributions</a>
                    </div>
                </li>
            </ul>
        </div>
    </div>
</nav>
	<!-- END NAVIGATION -->
  </div>
  <!-- /#header-wrapper -->

	<!-- START CONTENT -->
	<div id="content">
		<div class="container">

			
			
			
<article id="post-83785" class="post-83785 page type-page status-publish hentry">
	<header class="entry-header">
			</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="row">
<div class="col-md-3">
<p><img src="https://www.gfdl.noaa.gov/wp-content/uploads/2021/04/Knutson_Tom_photo1_CROP.jpg" alt="Tom Knutson" class="alignnone size-full img-fluid img-thumbnail jetpack-lazy-image" data-lazy-src="https://www.gfdl.noaa.gov/wp-content/uploads/2021/04/Knutson_Tom_photo1_CROP.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.gfdl.noaa.gov/wp-content/uploads/2021/04/Knutson_Tom_photo1_CROP.jpg" alt="Tom Knutson" class="alignnone size-full img-fluid img-thumbnail" /></noscript></p>
<p>Division Leader: <a href="https://www.gfdl.noaa.gov/weather-and-climate-dynamics-division/">GFDL Weather and Climate Dynamics Division</a></p>
<p><i class="material-icons material-icons-margin-right">email</i><a class="email" href="mailto:Tom.Knutson@noaa.gov">Tom.Knutson@noaa.gov</a></p>
<p><a href="http://www.gfdl.noaa.gov/bibliography/results.php?author=1060">Bibliography</a></p>
<h4 class="title vitals">Focus Areas:</h4>
<ul class="vitals">
<li>Tropical Cyclones and Climate Change</li>
<li>Detection and Attribution of Climate Change</li>
<li>Climate Variability</li>
<li>Climate Change Assessments</li>
</ul>
</div>
<div class="col-md-9">
<h1>Thomas R. Knutson</h1>
<h2>Senior Scientist, NOAA/GFDL</h2>
<h6></h6>
<h6><span><strong><em>Feature:</em> </strong> New <a href="https://www.nature.com/articles/s41558-021-01168-6">Machine-Learning based attribution mapping of 100,000 climate impacts studies</a> by Callaghan et al. (</span><span><em>Nature Climate Change </em>2021) </span><span>uses Knutson et al. <a href="https://journals.ametsoc.org/doi/abs/10.1175/JCLI-D-17-0672.1">Precipitation</a> and <a href="http://dx.doi.org/10.1175/JCLI-D-12-00567.1">Temperature</a> regional trend assessment methodology.  Explore <a href="https://mcallaghan.github.io/interactive-impacts-map/">here</a>.<br />
</span></h6>
<h6><span><strong><em>Feature:</em> </strong> WMO Expert Team assessments of tropical cyclones and climate change:  <a href="http://journals.ametsoc.org/doi/abs/10.1175/BAMS-D-18-0189.1">Detection and Attribution (2019)</a> and <a href="http://journals.ametsoc.org/doi/abs/10.1175/BAMS-D-18-0189.1">Projections (2020)</a>.   </span></h6>
<h6><span><strong><em>Feature:</em> </strong> Interview for Great.com (March 2021):</span>  <a href="https://great.com/great-talks-with/does-climate-change-equal-more-tropical-storms/">Does Climate Change Equal More Tropical Storms?</a></h6>
<h6><span style="text-decoration: underline"><strong><em>Feature:</em></strong>  Webinar at Univ. of Maryland (May 18, 2020):</span>  <a href="https://www.youtube.com/watch?v=HRGgAMbqeoc&amp;feature=youtu.be">Tough Regional Climate Change Problems:  Detection/attribution and Projections for Hurricanes, Precipitation and Sea-level Pressure Trends</a></h6>
<h3 class="mt-3">Research Interests</h3>
<ul>
<li><strong>Tropical Cyclones and Climate Change:</strong>
<ul>
<li><a href="https://www.gfdl.noaa.gov/global-warming-and-hurricanes/">Global warming and hurricanes</a> (Overview web page, updated Aug. 9, 2021)</li>
<li><a href="https://www.nature.com/articles/s41467-019-08471-z">Recent increases in tropical cyclone intensification rates.</a>  (Nature Communications, 2019) by Bhatia et al.</li>
<li><a href="http://journals.ametsoc.org/doi/abs/10.1175/JCLI-D-15-0129.1?ai=sm&amp;ui=19tj&amp;af=H">Intense tropical cyclone activity: Global projections for the late 21st century from dynamical downscaling of CMIP5/RCP4.5 scenarios</a> (<em>Journal of Climate</em>, 2015).</li>
<li><a class="" href="/tom-knutson-research-interests/#tropical_cyclones_and_climate_change">More Tropical Cyclones and Climate Change Publications&#8230;</a></li>
</ul>
</li>
</ul>
<ul>
<li><strong>Detection and Attribution of Climate Change:</strong>
<ul>
<li><a href="https://journals.ametsoc.org/view/journals/clim/34/1/JCLI-D-19-0997.1.xml"><span>Sea Level Pressure Trends: Model-Based Assessment of Detection, Attribution, and Consistency with CMIP5 Historical Simulations</span></a>.  <em>Journal of Climate</em> (2020)</li>
<li><a class="hlFld-Title" href="https://journals.ametsoc.org/doi/abs/10.1175/JCLI-D-17-0672.1">Precipitation trends over land regions: model assessment of detectable human influences and possible low bias in model trends</a> <em>Journal of Climate (2018)</em>.</li>
<li><a href="http://dx.doi.org/10.1175/JCLI-D-12-00567.1">Regional surface temperature trends during the 20th century:  assessment of CMIP3 and CMIP5 simulations</a><a href="http://www.ametsoc.net/eee/2016/ch3.pdf"> (<em>Journal of Climate</em>, 2013).  </a><a href="https://www.gfdl.noaa.gov/research_highlight/multi-model-assessment-of-regional-surface-temperature-trends-cmip3-and-cmip5-20th-century-simulations/">See Research Highlight page (summary of article)</a><a href="http://www.ametsoc.net/eee/2016/ch3.pdf">.</a></li>
<li><a class="" href="/tom-knutson-research-interests/#detection_and_attribution_of_climate_change">More Detection and Attribution of Climate Change Publications&#8230;</a></li>
</ul>
</li>
</ul>
<ul>
<li><strong>Climate Variability</strong>
<ul>
<li><a href="https://agupubs.onlinelibrary.wiley.com/doi/epdf/10.1029/2019GL082787">A Multivariate AMV Index and Associated Discrepancies Between Observed and CMIP5 Externally Forced AMV</a>. <em>Geophysical Research Letters</em> (2019) by X. Yan, R. Zhang, and T. Knutson.</li>
<li><a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2018GL077378">Underestimated AMOC Variability and Implications for AMV and Predictability in CMIP Models.</a> <em>Geophysical Research Letters</em> (2018) by X. Yan, R. Zhang, and T. Knutson</li>
<li><a href="https://www.nature.com/articles/s41467-017-01377-8">Atlantic major hurricane frequency: Its recent decline and the role of the Atlantic overturning circulation</a>. (<em>Nature Communications</em>, 2017) by X. Yan, R. Zhang, and T. Knutson</li>
<li><a class="" href="/tom-knutson-research-interests/#climate_variability">More Climate Variability Publications&#8230;</a></li>
</ul>
</li>
</ul>
<div class="featured" style="padding: 0 20px">
<h3>Climate Change Assessment Activities</h3>
<ul>
<li><span><a href="https://news.sciencebrief.org/cyclones-mar2021/">ScienceBrief on Tropical Cyclones and Climate Change</a> published (March 2021)</span></li>
<li>World Meteorological Organization Task Team assessment on &#8220;Tropical Cyclones and Climate Change&#8221;, published in the  <em>Bulletin of the American Meteorological Society</em> in 2019 and 2020.
<ul>
<li><strong>I) &#8220;<a href="http://journals.ametsoc.org/doi/abs/10.1175/BAMS-D-18-0189.1">Tropical Cyclones and Climate Change Assessment. Part I:  Detection and Attribution</a>&#8221;  </strong><strong></strong></li>
<li><strong>II) &#8220;<a href="https://journals.ametsoc.org/doi/abs/10.1175/BAMS-D-18-0194.1">Tropical Cyclones and Climate Change Assessment: Part II. Projected Response to Anthropogenic Warming</a>&#8221;  </strong><strong></strong></li>
</ul>
</li>
<li><a href="https://nrc.noaa.gov/Portals/0/SOS%20Atlantic%20Hurricanes%20and%20Climate%20FINAL%2005.27.20.pdf?ver=2020-05-29-151601-380">NOAA State of the Science Fact Sheet on “Atlantic Hurricanes and Climate”  Updated May 2020</a>.</li>
<li><strong></strong><strong></strong><strong></strong>Third Assessment Report on Impacts of Climate Change on Tropical Cyclones in the Typhoon Committee Region (Dec. 2019).  <a href="http://typhooncommittee.org/docs/publications/ESCAPWMOTD_0018.pdf">Full Report.</a>
<ul>
<li style="list-style-type: none">
<ul>
<li style="list-style-type: none">
<ul>
<li><a href="https://www.sciencedirect.com/science/article/pii/S2225603220300114">Part I: Observed changes, detection and attribution</a></li>
<li><a href="https://www.sciencedirect.com/science/article/pii/S2225603220300199">Part II: Future Projections</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li><a href="https://science2017.globalchange.gov/">Climate Science Special Report</a>, Fourth National Climate Assessment (NCA4), Vol. I (2017).  (T. Knutson was lead author of <a href="https://science2017.globalchange.gov/chapter/3/">Ch. 3:  Detection and Attribution of Climate Chang</a>e, and of <a href="https://science2017.globalchange.gov/chapter/appendix-c/">Appendix C: Detection and Attribution Methodologies Overview</a>.</li>
<li><a href="http://www.nature.com/ngeo/journal/v3/n3/abs/ngeo779.html">“Tropical Cyclones and Climate Change”</a>,  WMO Expert Team assessment (<em><u>Nature Geoscience</u></em>, March 2010).  For a copy of the article, email:  nlomarda@wmo.int</li>
</ul>
<h3>Publications</h3>
<ul>
<li><a href="http://www.gfdl.noaa.gov/bibliography/results.php?author=1060">Bibliography</a> (including .pdf versions of abstracts and some full articles)</li>
</ul>
<h3>Technical Notes</h3>
<ul>
<li><a href="/a-note-on-20th-century-equatorial-pacific-sea-surface-temperatures">A Note on 20th Century Equatorial Pacific Sea Surface Temperatures as Reconstructed in the LDEO and UKMO Data Sets<br />
</a></li>
<li><a href="/fms-slab-ocean-model-technical-documentation">FMS Slab Ocean Model Technical Documentation</a></li>
</ul>
<h3>Data Sets</h3>
<ul>
<li><a href="https://www.gfdl.noaa.gov/historical-atlantic-hurricane-and-tropical-storm-records/">Adjusted observed Atlantic tropical storm or hurricane data sets</a></li>
</ul>
<h3>Climate Group Research</h3>
<ul>
<li><a href="http://www.gfdl.noaa.gov/knutson-climate-impact-of-quadrupling-co2">Climate Impact of Quadrupling CO<sub>2</sub><br />
</a></li>
</ul>
<h3><a href="/gfdl-simulation-of-global-warming">GFDL Global Warming Simulation</a></h3>
<p><a href="/gfdl-simulation-of-global-warming"><br />
<img class="frame jetpack-lazy-image" src="https://www.gfdl.noaa.gov/wp-content/uploads/pix/user_images/tk/fig2halfsize.gif" alt="global warming simulation" data-lazy-src="https://www.gfdl.noaa.gov/wp-content/uploads/pix/user_images/tk/fig2halfsize.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="frame" src="https://www.gfdl.noaa.gov/wp-content/uploads/pix/user_images/tk/fig2halfsize.gif" alt="global warming simulation" /></noscript><br />
</a></p>
</div>
</div>
</div>
<div class="row"></div>

			</div><!-- .entry-content -->
</article><!-- #post-## -->
		</div>
		<!-- /.container -->
	</div>
	<!-- /#content -->

	
<!-- START FOOTER -->
		
  <footer>
    <div class="container">
      <div class="row">
        <div class="col-md-3">
          <address>
            <svg id="footer-gfdl" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 159 47">
              <path d="M23.14,28.85v-9h23l0,1,0,1.55q0,11.07-5.84,17.18T23.87,45.67A30.45,30.45,0,0,1,19,45.29a22,22,0,0,1-4.38-1.17,20.41,20.41,0,0,1-7.24-4.8A22,22,0,0,1,2.62,32,23.33,23.33,0,0,1,.93,23.23a23.36,23.36,0,0,1,1.63-8.85A21.14,21.14,0,0,1,7.42,7.19,21.46,21.46,0,0,1,14.88,2.4a25,25,0,0,1,9-1.61A24.2,24.2,0,0,1,35,3.26a21.56,21.56,0,0,1,8.17,7.43L33,15.55A12.33,12.33,0,0,0,29,11.85a10.6,10.6,0,0,0-5.08-1.22,10.37,10.37,0,0,0-8.26,3.52,12,12,0,0,0-2.26,4.12,17.67,17.67,0,0,0-.76,5.43q0,6.09,3,9.62a10.28,10.28,0,0,0,8.28,3.53,12.2,12.2,0,0,0,7.41-2.17,8.44,8.44,0,0,0,3.49-5.83Z" />
              <path d="M53.31,44.65V1.75H79.59v9.4H64.71V18.6h14v9.2h-14V44.65Z" />
              <path d="M86,44.65V1.75h8.94q10.08,0,14.19.94a20.08,20.08,0,0,1,7.22,3.13,18.29,18.29,0,0,1,6.15,7.24,23.21,23.21,0,0,1,2.14,10.17,23.14,23.14,0,0,1-2.11,10.08,18.81,18.81,0,0,1-6.18,7.32,20.51,20.51,0,0,1-7.09,3.11,37.39,37.39,0,0,1-5.05.67q-3.06.24-7.31.23H86ZM97.52,35h2q6.83,0,10-2.81t3.19-9q0-6.12-3.18-9t-10-2.89h-2Z" />
              <path d="M131.92,44.65V1.75h11.69V34.63h14.53v10Z" />
            </svg>
            <br>Princeton University Forrestal Campus
            <br>201 Forrestal Road
            <br> Princeton, NJ 08540-6649</address>
          <span style="font-weight: bold;">Phone</span>: (609) 452-6500
          <br>
          <span style="font-weight: bold;">Fax</span>: (609) 987-5063
        </div>
        <!-- /.col-md-3 -->
        <div class="col-md-7" id="footer-links">
          <ul class="list-inline">
            <li class="list-inline-item">
              <a href="https://www.gfdl.noaa.gov/">Home</a>
            </li>
            <li class="list-inline-item">
              <a href="https://www.gfdl.noaa.gov/about">About</a>
            </li>
            <li class="list-inline-item">
              <a href="https://www.noaa.gov/protecting-your-privacy" class="external" target="_blank" rel="noopener">Privacy Policy</a>
            </li>
            <li class="list-inline-item">
              <a href="https://www.gfdl.noaa.gov/visiting">Visiting</a>
            </li>
            <li class="list-inline-item">
              <a href="https://www.gfdl.noaa.gov/staff-directory">Staff Directory</a>
            </li>
            <li class="list-inline-item">
              <a href="https://www.gfdl.noaa.gov/jobs">Jobs</a>
            </li>
            <li class="list-inline-item">
              <a href="https://www.noaa.gov/disclaimer" class="external" target="_blank" rel="noopener">Disclaimer</a>
            </li>
            <li class="list-inline-item">
              <a href="https://mail.google.com/a/noaa.gov/" class="external" target="_blank" rel="noopener">Webmail</a>
            </li>
            <li class="list-inline-item">
              <a href="https://www.gfdl.noaa.gov/help">Help</a>
            </li>
          </ul>
          <p>Questions or comments:
            <a href="mailto:oar.gfdl.webmaster-www@noaa.gov">Webmaster</a>
            <br>Security issues:
            <a href="mailto:oar.gfdl.itso@noaa.gov">Security officers
            </a>
          </p>
          <p>
            <a href="https://www.commerce.gov/" class="external" target="_blank" rel="noopener">U.S. Department of Commerce</a>
            <br>
            <a href="https://www.noaa.gov/" class="external" target="_blank" rel="noopener">National Oceanic &amp; Atmospheric Administration</a>
            <br>
            <a href="https://research.noaa.gov/" class="external" target="_blank" rel="noopener">Office of Oceanic &amp; Atmospheric Research</a>
          </p>
        </div>
        <!-- /.col-md-7 /#footer-links -->
        <div class="col-md-2">
          <a href="https://www.noaa.gov/" class="external hidden-print" target="_blank" rel="noopener">
            <img class="img-responsive" src="https://www.gfdl.noaa.gov/wp-content/themes/GFDL2020/images/noaa-wt.png" width="100" alt="NOAA logo">
          </a>
        </div>
        <!-- /.col-md-2 -->
      </div>
      <!-- /.row -->
    </div>
    <!-- /.container -->
  </footer>
<script>
(function() {
var sz = document.createElement('script');
sz.type = 'text/javascript'; 
sz.async = true;
sz.src = '//siteimproveanalytics.com/js/siteanalyze_6023075.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sz, s);
})();
</script>



<script  src='https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js?ver=5.8.1' id='jquery-js'></script>
<script  src='https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js?ver=5.8.1' id='bootstrap-popper-js-js'></script>
<script  src='https://stackpath.bootstrapcdn.com/bootstrap/4.5.0/js/bootstrap.min.js?ver=5.8.1' id='bootstrap-js-js'></script>
<script  src='https://www.gfdl.noaa.gov/wp-content/themes/GFDL2020/js/navbar-search-form.js?ver=5.8.1' id='navbar-search-form-js-js'></script>
<script  src='https://www.gfdl.noaa.gov/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script  src='https://www.gfdl.noaa.gov/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script  src='https://www.gfdl.noaa.gov/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202141.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'114534997',post:'83785',tz:'-4',srv:'www.gfdl.noaa.gov'} ]);
	_stq.push([ 'clickTrackerInit', '114534997', '83785' ]);
</script>

</body>
</html>
